Bear containment system has failed
Incident Report for US Government
Resolved
The bear "problem" has been promoted to an "act of God" and therefore is beyond the scope of this system. Good luck.
Posted about 4 years ago. Oct 01, 2013 - 22:35 UTC
Monitoring
Many thousands of calls are coming in with questions on bear issues. We do not have time to answer them all. Here is an FAQ:

Q: Should I approach the bear? A: No.
Q: What do bears eat? A: Bears eat whatever they want.
Q: I am confronted by a bear, how do I react? A: Use your bear spray, then call 911 and leave a voicemail.
Q: What times of the year do bears hibernate? A: This isn't the time for a biology lesson. If you see the bear then he is not in torpor and nothing else matters.
Q: Can animal control help? A: Yes but they are currently unfunded. Your bear and skunk problems are yours now.
Posted about 4 years ago. Oct 01, 2013 - 20:55 UTC
Identified
Multiple reports incoming that bears appear to be attracted to the smell of bacon, and repelled by the music of the 1980s. Please be careful.
Posted about 4 years ago. Oct 01, 2013 - 17:29 UTC
Monitoring
The National Park Bear Containment System has failed. Our advice is to stock up on bear sprays and also to try not to resemble food, as much as possible.
Posted about 4 years ago. Oct 01, 2013 - 14:28 UTC